PT-2015-4818
CVE-2015-0696
·
Published
2015-04-15
·
Updated
2017-01-06
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cisco TC Software versions prior to 7.1.0
Description
A cross-site scripting (XSS) issue exists in the login page of the affected software, allowing remote attackers to inject arbitrary web script or HTML. This could potentially lead to unauthorized access or control of the affected devices.
Recommendations
For versions prior to 7.1.0, update to version 7.1.0 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾