PT-2015-4851
CVE-2015-0736
·
Published
2015-05-16
·
Updated
2017-01-06
Description by
CVSS 2.0
6.8
MediumMetricsAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Cisco MediaSense versions 10.5(1) and earlier
Description
A cross-site request forgery (CSRF) issue allows remote attackers to hijack the authentication of arbitrary users.
Recommendations
For Cisco MediaSense versions 10.5(1) and earlier, update to a version later than 10.5(1) to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾