PT-2015-5624

CVE-2015-2125

·

Published

2015-06-07

·

Updated

2019-10-09

Description by

CVSS 2.0
4.0
Medium
MetricsAV:N/AC:L/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions HP WebInspect versions 7.x through 10.4 before 10.4 update 1
Description The issue allows remote authenticated users to bypass intended access restrictions. The exact vectors used for the bypass are not specified.
Recommendations For HP WebInspect versions 7.x through 10.4, update to 10.4 update 1 to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Researchers
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾