PT-2015-5625

CVE-2015-2136

·

Published

2015-09-16

·

Updated

2015-09-17

Description by

CVSS 2.0
4.0
Medium
MetricsAV:N/AC:L/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions HP ArcSight Logger versions prior to 6.0 P2
Description The issue allows remote authenticated users to bypass the intended authorization policy.
Recommendations For HP ArcSight Logger versions prior to 6.0 P2, update to version 6.0 P2 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾