PT-2015-6058
CVE-2015-3028
·
Published
2015-04-08
·
Updated
2015-04-09
Description by
CVSS 2.0
5.5
MediumMetricsAV:N/AC:L/Au:S/C:P/I:P/A:N
Name of the Vulnerable Software and Affected Versions
McAfee Advanced Threat Defense (MATD) versions prior to 3.4.4.63
Description
The issue allows remote authenticated users to bypass intended restrictions and change or update configuration settings via crafted parameters.
Recommendations
For versions prior to 3.4.4.63, update to version 3.4.4.63 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾