PT-2015-6181
CVE-2015-3360
·
Published
2015-04-21
·
Updated
2016-12-06
Description by
CVSS 2.0
3.5
LowMetricsAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Drupal Term Merge module version prior to 7.x-1.2
Description
A cross-site scripting (XSS) issue exists, allowing remote authenticated users to inject arbitrary web script or HTML.
Recommendations
For versions prior to 7.x-1.2, update to version 7.x-1.2 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾