PT-2015-6423
CVE-2015-4132
·
Published
2015-05-28
·
Updated
2016-12-06
Description by
CVSS 2.0
3.5
LowMetricsAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Aruba Networks ClearPass Policy Manager versions prior to 6.4.5
Description
The issue concerns multiple cross-site scripting (XSS) vulnerabilities. These vulnerabilities allow remote administrators to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions prior to 6.4.5, update to version 6.4.5 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾