PT-2015-6544
CVE-2015-4362
·
Published
2015-06-15
·
Updated
2016-06-09
Description by
CVSS 2.0
6.8
MediumMetricsAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Tracking Code module versions 7.x-1.x before 7.x-1.6
Description
A cross-site request forgery (CSRF) issue exists, allowing remote attackers to hijack the authentication of administrators for requests that disable tracking codes.
Recommendations
For versions prior to 7.x-1.6, update to version 7.x-1.6 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾