PT-2015-6562
CVE-2015-4380
·
Published
2015-06-15
·
Updated
2015-08-13
Description by
CVSS 2.0
3.5
LowMetricsAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Linear Case module versions prior to 6.x-1.3
Description
The issue is related to a cross-site scripting (XSS) vulnerability. This allows remote authenticated users with certain permissions to inject arbitrary web script or HTML.
Recommendations
For versions prior to 6.x-1.3, update to version 6.x-1.3 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾