PT-2015-6888
CVE-2015-5409
·
Published
2015-08-26
·
Updated
2016-12-22
Description by
CVSS 2.0
7.5
HighMetricsAV:N/AC:L/Au:S/C:N/I:P/A:C
Name of the Vulnerable Software and Affected Versions
HP Version Control Repository Manager (VCRM) versions prior to 7.5.0
Description
A buffer overflow issue allows remote authenticated users to modify data or cause a denial of service. The issue is related to unspecified vectors.
Recommendations
For versions prior to 7.5.0, update to version 7.5.0 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾