PT-2015-6891
CVE-2015-5412
·
Published
2015-08-26
·
Updated
2016-12-22
Description by
CVSS 2.0
6.0
MediumMetricsAV:N/AC:M/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
HP Version Control Repository Manager (VCRM) versions prior to 7.5.0
Description
A cross-site request forgery (CSRF) issue allows remote authenticated users to hijack the authentication of unspecified victims. The exact vectors used for the attack are not specified.
Recommendations
For versions prior to 7.5.0, update to version 7.5.0 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾