PT-2015-6892
CVE-2015-5413
·
Published
2015-08-26
·
Updated
2016-12-22
Description by
CVSS 2.0
4.0
MediumMetricsAV:N/AC:L/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
HP Version Control Repository Manager (VCRM) versions prior to 7.5.0
Description
The issue allows remote authenticated users to gain privileges and obtain sensitive information.
Recommendations
For versions prior to 7.5.0, update to version 7.5.0 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾