PT-2015-6908
CVE-2015-5432
·
Published
2015-08-27
·
Updated
2015-08-27
Description by
CVSS 2.0
7.5
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
HP Virtual Connect Enterprise Manager (VCEM) SDK versions prior to 7.5.0
HP Matrix Operating Environment versions prior to 7.5.0
Description
The issue allows remote attackers to obtain sensitive information or modify data.
Recommendations
For HP Virtual Connect Enterprise Manager (VCEM) SDK versions prior to 7.5.0, update to version 7.5.0 or later.
For HP Matrix Operating Environment versions prior to 7.5.0, update to version 7.5.0 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾