PT-2015-6909
CVE-2015-5433
·
Published
2015-08-27
·
Updated
2015-08-27
Description by
CVSS 2.0
4.0
MediumMetricsAV:N/AC:L/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
HP Virtual Connect Enterprise Manager (VCEM) SDK versions prior to 7.5.0
HP Matrix Operating Environment versions prior to 7.5.0
Description
The issue allows remote authenticated users to obtain sensitive information via unspecified vectors.
Recommendations
For HP Virtual Connect Enterprise Manager (VCEM) SDK versions prior to 7.5.0, update to version 7.5.0 or later.
For HP Matrix Operating Environment versions prior to 7.5.0, update to version 7.5.0 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾