PT-2015-6913
CVE-2015-5441
·
Published
2015-11-12
·
Updated
2018-10-09
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
HP ArcSight Management Center versions prior to 2.1
HP ArcSight Logger versions prior to 6.1
Description
The issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, which can lead to cross-site scripting (XSS) attacks.
Recommendations
For HP ArcSight Management Center versions prior to 2.1, update to version 2.1 or later.
For HP ArcSight Logger versions prior to 6.1, update to version 6.1 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾