PT-2015-7014
CVE-2015-5651
·
Published
2015-10-03
·
Updated
2015-10-05
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Dotclear versions prior to 2.8.1
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations
For versions prior to 2.8.1, update to version 2.8.1 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾