PT-2015-7026

CVE-2015-5668

·

Published

2015-10-29

·

Updated

2015-10-30

Description by

CVSS 2.0
7.5
High
MetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Techno Project Japan Enisys Gw versions prior to 1.4.1
Description The issue allows remote attackers to execute arbitrary SQL commands.
Recommendations For versions prior to 1.4.1, update to version 1.4.1 or later to resolve the issue.
Exploitability
Fix
Impacts
Researchers
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾