PT-2015-7296
CVE-2015-6547
·
Published
2015-09-20
·
Updated
2016-12-22
Description by
CVSS 2.0
8.3
HighMetricsAV:N/AC:L/Au:M/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Symantec Web Gateway versions prior to 5.2.2 DB 5.0.0.1277
Description
The issue allows remote authenticated users to execute arbitrary commands at boot time.
Recommendations
For versions prior to 5.2.2 DB 5.0.0.1277, update to version 5.2.2 DB 5.0.0.1277 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾