PT-2015-7298
CVE-2015-6549
·
Published
2015-10-03
·
Updated
2016-12-09
Description by
CVSS 2.0
3.5
LowMetricsAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Symantec NetBackup OpsCenter versions prior to 7.7.1
Description
The issue is related to a cross-site scripting (XSS) vulnerability in the application console of the server. This allows remote authenticated users to inject arbitrary web script or HTML.
Recommendations
For versions prior to 7.7.1, update to version 7.7.1 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾