PT-2015-7299

CVE-2015-6554

·

Published

2015-11-11

·

Updated

2016-12-07

Description by

CVSS 2.0
7.5
High
MetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Symantec Endpoint Protection Manager (SEPM) versions 12.1 through 12.1-RU6-MP2
Description The issue allows remote attackers to execute arbitrary OS commands via crafted data.
Recommendations For Symantec Endpoint Protection Manager (SEPM) versions 12.1 through 12.1-RU6-MP2, update to version 12.1-RU6-MP3 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾