PT-2015-7530
CVE-2015-7367
·
Published
2015-10-14
·
Updated
2018-10-09
Description by
CVSS 2.0
7.5
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Revive Adserver versions prior to 3.2.2
Description
The issue allows remote attackers to perform unspecified actions by leveraging an unexpired session after the user has been deleted or unlinked.
Recommendations
For versions prior to 3.2.2, update to version 3.2.2 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾