PT-2015-7910

Published

2015-07-08

·

Updated

2015-07-08

Description by

Score
N/A
Not available

No severity ratings or metrics are available. When they are, we'll update the corresponding info on the page.

Name of the Vulnerable Software and Affected Versions virtuoso-opensource versions prior to 6.1.8
Description The virtuoso-opensource package has unspecified security issues that have been addressed with updates and additional patches from versions 7.1.0 and 7.2.0.
Recommendations For versions prior to 6.1.8, update to version 6.1.8 or later, which includes additional upstream patches from versions 7.1.0 and 7.2.0 with fixes for the security issues.
Vendors
Affected products
Related identifiers
MGASA-2015-0269
Found an issue in the description? Have something to add? Feel free to write us 👾