PT-2016-3600

CVE-2015-2344

·

Published

2016-03-16

·

Updated

2016-12-03

Description by

CVSS 2.0
3.5
Low
MetricsAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions VMware vRealize Automation versions prior to 6.2.4
Description A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.
Recommendations For versions prior to 6.2.4, update to version 6.2.4 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾