PT-2016-3672
CVE-2015-5208
·
Published
2016-05-09
·
Updated
2018-10-09
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Apache Cordova iOS versions prior to 4.0.0
Description
The issue allows remote attackers to execute arbitrary plugins via a link.
Recommendations
For versions prior to 4.0.0, update to version 4.0.0 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾