PT-2016-3687
CVE-2015-5399
·
Published
2016-08-26
·
Updated
2016-08-29
Description by
CVSS 2.0
3.5
LowMetricsAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
PHPVibe versions prior to 4.21
Description
A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML via a comment.
Recommendations
For versions prior to 4.21, update to version 4.21 or later to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Researchers
Vendors
Affected products
Found an issue in the description? Have something to add? Feel free to write us 👾