PT-2016-3728

CVE-2015-6863

·

Published

2016-01-16

·

Updated

2016-12-01

Description by

CVSS 2.0
7.5
High
MetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions HPE ArcSight Logger versions prior to 6.1P1
Description The issue allows remote attackers to execute arbitrary code via unspecified input to the Intellicus or client-certificate upload component.
Recommendations For versions prior to 6.1P1, update to version 6.1P1 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾