PT-2016-4010
CVE-2015-8769
·
Published
2016-01-12
·
Updated
2016-12-07
Description by
CVSS 2.0
7.5
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Joomla! versions prior to 3.4.7
Description
A SQL injection issue allows attackers to execute arbitrary SQL commands.
Recommendations
For versions prior to 3.4.7, update to version 3.4.7 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾