PT-2016-4104
CVE-2016-0233
·
Published
2016-06-28
·
Updated
2016-06-28
Description by
CVSS 3.1
8.8
HighMetricsAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
IBM Marketing Platform versions 8.5.x through 9.x before 9.1.2.2
Description
The issue allows remote authenticated users to execute arbitrary SQL commands.
Recommendations
For IBM Marketing Platform versions 8.5.x through 9.x before 9.1.2.2, update to version 9.1.2.2 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾