PT-2016-4432
CVE-2016-0869
·
Published
2016-01-26
·
Updated
2016-02-23
Description by
CVSS 2.0
7.1
HighMetricsAV:N/AC:M/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
MICROSYS PROMOTIC versions prior to 8.3.11
Description
A heap-based buffer overflow issue allows remote authenticated users to cause a denial of service via a malformed HTML document.
Recommendations
For versions prior to 8.3.11, update to version 8.3.11 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾