PT-2016-4611
CVE-2016-1157
·
Published
2016-02-23
·
Updated
2016-02-24
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Script* Log-Chat versions prior to 2.0
Description
A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML.
Recommendations
For versions prior to 2.0, update to version 2.0 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾