PT-2016-4615
CVE-2016-1168
·
Published
2016-04-01
·
Updated
2016-04-01
Description by
CVSS 3.1
8.8
HighMetricsAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
NEC Aterm WF800HP versions 1.0.17 and earlier
Description
A cross-site request forgery (CSRF) issue allows remote attackers to hijack the authentication of arbitrary users.
Recommendations
For versions 1.0.17 and earlier, update to a version later than 1.0.17 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾