PT-2016-4745
CVE-2016-1377
·
Published
2016-04-12
·
Updated
2016-12-03
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Cisco Unity Connection versions prior to 11.0
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified parameters.
Recommendations
For versions prior to 11.0, update to version 11.0 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾