PT-2016-4764

CVE-2016-1400

·

Published

2016-05-25

·

Updated

2016-12-01

Description by

CVSS 3.1
7.5
High
MetricsAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions Cisco TelePresence Video Communications Server (VCS) versions X8.0 through X8.7.1
Description The issue allows remote attackers to cause a denial of service, resulting in service disruption. This is achieved via a crafted URI in a SIP header.
Recommendations For versions X8.0 through X8.7.1, update to version X8.7.2 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾