PT-2016-4976

CVE-2016-2028

·

Published

2016-06-08

·

Updated

2016-08-23

Description by

CVSS 3.1
8.1
High
MetricsAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:N
Name of the Vulnerable Software and Affected Versions HPE Matrix Operating Environment versions prior to 7.5.1
Description The issue allows remote authenticated users to obtain sensitive information or modify data.
Recommendations For versions prior to 7.5.1, update to version 7.5.1 or later to resolve the issue.
Exploitability
Fix
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾