PT-2016-5002

CVE-2016-2075

·

Published

2016-03-16

·

Updated

2020-12-08

Description by

CVSS 3.1
5.4
Medium
MetricsAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions VMware vRealize Business Advanced and Enterprise versions prior to 8.2.5
Description A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML. This can be done via unspecified vectors, potentially leading to unauthorized actions on the affected system.
Recommendations For versions prior to 8.2.5, update to version 8.2.5 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾