PT-2016-5159
CVE-2016-2408
·
Published
2016-08-02
·
Updated
2022-02-18
Description by
CVSS 3.1
7.8
HighMetricsAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Pulse Secure Desktop versions prior to 5.2R2
Pulse Secure Installer Service versions prior to 8.2R2
Description
The issue allows restricted users to gain privileges via unspecified vectors.
Recommendations
For Pulse Secure Desktop versions prior to 5.2R2, update to version 5.2R2 or later.
For Pulse Secure Installer Service versions prior to 8.2R2, update to version 8.2R2 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾