PT-2016-5260

CVE-2016-2874

·

Published

2016-11-30

·

Updated

2016-12-23

Description by

CVSS 2.0
3.5
Low
MetricsAV:N/AC:M/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions IBM QRadar SIEM versions 7.1 before MR2 Patch 13 IBM QRadar SIEM versions 7.2 before 7.2.7
Description The issue is related to the mishandling of authorization, allowing remote authenticated users to obtain sensitive information.
Recommendations For IBM QRadar SIEM version 7.1, apply MR2 Patch 13 or later to resolve the issue. For IBM QRadar SIEM version 7.2, update to version 7.2.7 or later to resolve the issue.
Exploitability
Fix
Impacts
Researchers
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾