PT-2016-5314

CVE-2016-2991

·

Published

2016-12-01

·

Updated

2016-12-01

Description by

CVSS 3.1
5.4
Medium
MetricsAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions IBM Lotus Protector for Mail Security versions 2.8.0.0 through 2.8.1.0 before 2.8.1.0-22115
Description The issue allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors, which can lead to cross-site scripting (XSS) attacks.
Recommendations For versions 2.8.0.0 through 2.8.1.0 before 2.8.1.0-22115, update to version 2.8.1.0-22115 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾