PT-2016-5470
CVE-2016-3448
·
Published
2016-07-21
·
Updated
2017-09-01
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Oracle Database Server versions prior to 5.0.4
Description
The issue affects confidentiality and integrity, allowing remote attackers to exploit it via unknown vectors.
Recommendations
For versions prior to 5.0.4, update to version 5.0.4 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾