PT-2016-5534

CVE-2016-3515

·

Published

2016-07-21

·

Updated

2017-09-01

Description by

CVSS 2.0
7.8
High
MetricsAV:N/AC:L/Au:N/C:C/I:N/A:N
Name of the Vulnerable Software and Affected Versions Oracle Enterprise Communications Broker versions prior to 2.0.0m4p1
Description The issue affects confidentiality and can be exploited by remote attackers via unknown vectors.
Recommendations For versions prior to 2.0.0m4p1, update to version 2.0.0m4p1 or later to resolve the issue.
Exploitability
Fix
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾