PT-2016-5929
CVE-2016-4384
·
Published
2016-09-21
·
Updated
2017-07-30
Description by
CVSS 2.0
9.0
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:C
Name of the Vulnerable Software and Affected Versions
HPE Performance Center versions prior to 12.50
LoadRunner versions prior to 12.50
Description
The issue allows remote attackers to cause a denial of service. The exact vectors used for the attack are not specified.
Recommendations
For HPE Performance Center versions prior to 12.50, update to version 12.50 or later.
For LoadRunner versions prior to 12.50, update to version 12.50 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾