PT-2016-5937
CVE-2016-4394
·
Published
2016-10-28
·
Updated
2017-02-17
Description by
CVSS 3.1
6.5
MediumMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:L/A:L
Name of the Vulnerable Software and Affected Versions
HPE System Management Homepage versions prior to 7.6
Description
The issue allows remote attackers to obtain sensitive information via unspecified vectors, related to an "HSTS" (HTTP Strict Transport Security) issue.
Recommendations
For versions prior to 7.6, update to version 7.6 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾