PT-2016-5982
CVE-2016-4499
·
Published
2016-05-11
·
Updated
2016-11-28
Description by
CVSS 2.0
4.4
MediumMetricsAV:L/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Panasonic FPWIN Pro versions 5.x through 7.x before 7.130
Description
The issue is related to a heap-based buffer overflow that can cause a denial of service, resulting in an application crash. It is also associated with remote code execution vulnerabilities.
Recommendations
For versions 5.x through 7.x before 7.130, update to version 7.130 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾