PT-2016-6173
CVE-2016-4833
·
Published
2016-08-03
·
Updated
2017-07-17
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Nofollow Links plugin versions prior to 1.0.11
Description
The issue is related to a cross-site scripting (XSS) vulnerability, which allows remote attackers to inject arbitrary web script or HTML. This can be achieved via unspecified vectors.
Recommendations
For versions prior to 1.0.11, update to version 1.0.11 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾