PT-2016-6371
CVE-2016-5335
·
Published
2016-08-31
·
Updated
2022-04-08
Description by
CVSS 3.1
7.8
HighMetricsAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
VMware Identity Manager versions prior to 2.7
vRealize Automation versions 7.0.x through 7.0.x before 7.1
Description
The issue allows local users to obtain root access via unspecified vectors.
Recommendations
For VMware Identity Manager versions prior to 2.7, update to version 2.7 or later.
For vRealize Automation versions 7.0.x before 7.1, update to version 7.1 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾