PT-2016-6372
CVE-2016-5336
·
Published
2016-08-31
·
Updated
2016-11-28
Description by
CVSS 3.1
9.8
CriticalMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
VMware vRealize Automation versions 7.0.x
Description
The issue allows remote attackers to execute arbitrary code via unspecified vectors.
Recommendations
For versions 7.0.x, update to version 7.1 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾