PT-2016-6650
CVE-2016-5702
·
Published
2016-07-03
·
Updated
2024-06-15
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
phpMyAdmin versions 4.6.x before 4.6.3
Description
The issue allows remote attackers to conduct cookie-attribute injection attacks via a crafted URI when the environment lacks a PHP SELF value.
Recommendations
For phpMyAdmin versions 4.6.x before 4.6.3, update to version 4.6.3 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾