PT-2016-6920

CVE-2016-6447

·

Published

2016-11-03

·

Updated

2017-07-29

Description by

CVSS 3.1
9.8
Critical
MetricsAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Cisco Meeting Server versions prior to 2.0.1 Acano Server versions prior to 1.8.16 Acano Server versions prior to 1.9.3 Cisco Meeting App versions prior to 1.9.8 Acano Meeting Apps versions prior to 1.8.35
Description A vulnerability in Cisco Meeting Server and Meeting App could allow an unauthenticated, remote attacker to execute arbitrary code on an affected system.
Recommendations For Cisco Meeting Server versions prior to 2.0.1, update to version 2.0.1 or later. For Acano Server versions prior to 1.8.16, update to version 1.8.16 or later. For Acano Server versions prior to 1.9.3, update to version 1.9.3 or later. For Cisco Meeting App versions prior to 1.9.8, update to version 1.9.8 or later. For Acano Meeting Apps versions prior to 1.8.35, update to version 1.8.35 or later.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾