PT-2016-7676
CVE-2016-9165
·
Published
2016-11-09
·
Updated
2017-03-23
Description by
CVSS 3.1
7.5
HighMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
CA Unified Infrastructure Management versions prior to 8.5
CA Unified Infrastructure Management Snap versions prior to 8.5
Description
The issue allows remote attackers to obtain active session ids, which can be used to bypass authentication or gain privileges.
Recommendations
For CA Unified Infrastructure Management versions prior to 8.5, update to version 8.5 or later.
For CA Unified Infrastructure Management Snap versions prior to 8.5, update to version 8.5 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾