PT-2016-7855
CVE-2016-9862
·
Published
2016-12-07
·
Updated
2024-06-15
Description by
CVSS 3.1
7.5
HighMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:H/A:N
Name of the Vulnerable Software and Affected Versions
phpMyAdmin versions 4.6.x prior to 4.6.5
Description
An issue was discovered that allows injection of BBCode in the login page with a crafted login request.
Recommendations
For versions prior to 4.6.5, update to version 4.6.5 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾